600749

时间:2021-01-11 投稿人:里哈哈

600749简述【股票知识 股票公式】成交炮群在指标公式 tcl股票和讯网,这份知识梳理很全面 值得收藏!

600749

【股票知识-股票公式】成交炮群在指标公式

2010-02-06 13:25:56来源:未知作者:huashan

VOLUME:VOL;

MAVOL1:MA(VOLUME,1)*1.2;

MAVOL13:MA(VOLUME,13)*1.2;

铭:MA(3*SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1)-2*SMA(SMA((CLOSE-LLV(LOW,27))/(HHV(HIGH,27)-LLV(LOW,27))*100,5,1),3,1),3.55),

VOLSTICK;

MAVOL21:MA(VOLUME,21)*1.2;

MAVOL34:MA(VOLUME,34)*1.2,COLORLIBLUE;

MAVOL43:MA(VOLUME,43)*1.2;

MAVOL99:MA(VOLUME,99)*1.2;

MAVOL180:MA(VOLUME,180)*1.2,COLORRED,LINETHICK4;

D1:= UPNDAY(MAVOL13,1)AND UPNDAY(MAVOL21,1)AND UPNDAY(MAVOL34,1)AND UPNDAY(MAVOL43,1);

DRAWTEXT(D1 ,MAVOL180,'▲针'),COLORGREEN;

D3:= UPNDAY(MAVOL13,3)AND UPNDAY(MAVOL21,3)AND UPNDAY(MAVOL34,3)AND UPNDAY(MAVOL43,3);

DRAWTEXT(D3 ,MAVOL180,'▲枪'),COLORLIBLUE;

D7:= UPNDAY(MAVOL13,7)AND UPNDAY(MAVOL21,7)AND UPNDAY(MAVOL34,7)AND UPNDAY(MAVOL43,7);

DRAWTEXT(D7 ,MAVOL180,'▲炮'),COLORMAGENTA;

D13:= UPNDAY(MAVOL13,13)AND UPNDAY(MAVOL21,13)AND UPNDAY(MAVOL34,13)AND UPNDAY(MAVOL43,13);

DRAWTEXT(D13 ,MAVOL180,'▲刃'),COLORWHITE;

DC:= UPNDAY(MAVOL180,7)AND UPNDAY(MAVOL99,7)AND UPNDAY(

volume,600749

MAVOL43,7);

DRAWTEXT(DC ,MAVOL180,'▲雷'),COLORRED;

LL:=(CROSS(EMA(WINNER(C)*70,7),EMA(WINNER(C)*70,13)));

DRAWTEXT(LL,MAVOL1*1.2,'▲冲'),COLORYELLOW;

DRAWTEXT(铭<6 ,铭,'▲鼎'),COLORWHITE;

相关推荐

600749

600749简述【股票知识 股票公式】成交炮群在指标公式 tcl股票和讯网,这份知识梳理很全面 值得收藏!【股票知识-股票公式】成交炮群在指标公式2010-02-06 13:25:56来源:未知作者