洋河股份股吧建横着统计分析,名字自创!

时间:2020-08-01 投稿人:盈股在线

洋河股份股吧:【股票知识 股票公式】建横向统计 600973,你一定要看。

洋河股份股吧建横着统计分析,名字自创!

建横着统计分析,名字自创!

a1:=ref(c,1);

a2:=hhv(a1,2);

a3:=llv(a1,1);

a4:=hhv(a1,2);

a5:=ref(a4,1);

a6:=llv(a1,1);

a7:=ref(a6,1);

a8:=BARSLAST(c=a7);

a9:=ref(a8,1);

b1:=BARSLAST(c>a4 and a1<=a5);

b2:=ref(b1,1);

b3:=BARSLAST(a8-b1>0 and a9<=b2) 1;

b4:=BARSLAST(b1-a8>0 and b2<=a9) 1;

b5:=hhv(a4,b3);

b6:=llv(a6,b4);

b7:=if(a8-b1>0 and a90 and b2<=a9,0,2));

A线:=if(a8-b1>0,c,b5);

h2:=if(b7=1,c,a2);

h3:=if(a8-b1<0,c,b6);

B线:=if(

,洋河股份股吧

b7=1,c,b6);

DIFF:=EMA(CLOSE,10) - EMA(CLOSE,22),colorred;

DEA:=EMA(DIFF,9),COLORYELLOW;

横着2号:if(A线=B线?and A线=ref(A线,1),1,0);//宝塔线翻绿

横着2号:if(A线=B线 and ref(A线,1)>A线,1,0);//宝塔线走红

横着3号:if(c>0,1,0);//股销售市场股票统计分析

下列加在淘宝主图或你的副图都可以!

a1:=sum(if(close>ref(close,1),amount,if(close

a2:=ma(a1,13);

a3:=a2 2*std(a1,13);

a4:=a2-2*std(a1,13);

a5:=(a1-a4)/(a3-a4)*100;

a6:=a5>70;

a7:=a5<10;

b1:=BARSLAST(a6)<5;

b2:=BARSLAST(a7)<10;

a11:=ESTDATA(1);

a12:=ESTDATA(2);

a13:=ESTDATA(3);

a14:=a11/a13;

a15:=a12/a13;

tt:=a14>0.39;

dd:=a15>0.4;

DRAWTEXT(ttand b1,h,'[url=www.macd.cn/result.php?sn=股票大盘][color=blue][u]股票大盘[/u][/color][/url]大转折'),coloryellow;

DRAWTEXT(ddand b2 and indexc>indexo,l,'[url=www.macd.cn/result.php?sn=股票大盘][color=blue][u]股票大盘[/u][/color][/url]大转折'),colorgreen;

股民大家庭,立足于实战演练,回绝招数!

以上就是小编为您带来的关于“洋河股份股吧建横着统计分析,名字自创!”的内容,更多内容请关注股民大家庭-散户之家!