波段抄底逃顶公式是什么(图文)

时间:2020-05-11 投稿人:广州雄金贷

广州雄金贷教你股市知识入门:波段抄底逃顶指标公式是什么 000750国海股票,国泰中小盘(附解释、例子)

波段抄底逃顶公式是什么(图文)

每天都有很多人在股票市场里沉浮,如果你想要要想在股市中生存下去,多学习一些方法跟技巧总是不会错的。所以当股市动荡的时候你要学会逃底。下面小编就给大家介绍一下波段抄底逃顶指标公式。
抄底:CROSS(J,0) AND (VARA5 《= (0 - 7));
LC:=REF(CLOSE,1);
RSI:=SMA(MAX(CLOSE-LC,0),6,1)/SMA(ABS(CLOSE-LC),6,1)*100;
顶部:CROSS(80,RSI)*35,LINETHICK2 ,COLORGREEN;
DRAWTEXT(CROSS(80,RSI),1.2, 顶 ),COLORGREEN;
逃顶:顶部,COLORGREEN;
顶:IF(逃顶》REF(逃顶,1),35,0),COLOR7AB500;
DRAWTEXT(顶=35,35, 逃顶 ),COLORFF0000;
{股市密码}
QW1:=(HIGH+LOW+CLOSE*2)/4;
QW3:=EMA(QW1,10);
QW4:=STD(QW1,10);
QW5:=(QW1-QW3)*100/QW4;
QW6:=EMA(QW5,5);
涨:EMA(QW6,10)+100/2-5,LINETHICK2, COLORYELLOW;
跌:EMA(涨,4),LINETHICK2,COLORRED;
获利了结:IF(涨》160,120,160),COLORFFFF00,LINETHICK2;
出局:IF(涨》180,140,190),COLORYELLOW,LINETHICK2;
观注:IF(CROSS(涨,跌) AND 涨《90 AND 涨》0,30,-80),COLORE500E5;
介入:IF(CROSS(涨,跌) AND 涨《-60 ,60,-90),COLORYELLOW,LINETHICK2;
预警:IF(CROSS(涨,跌) AND 涨《-7,30,-10),COLORGREEN,CIRCLEDOT;
DRAWTEXT(涨》180 AND REF(涨,1)《180,135, 出 局 );
DRAWTEXT(涨》160 AND REF(涨,1)《160,110, 逐 步 ),COLORYELLOW;
DRAWTEXT(涨》160 AND REF(涨,1)《160,80, 获 利 ),COLORYELLOW;
DRAWTEXT(涨》160 AND REF(涨,1)《160,50, 了 结 ),COLORYELLOW;
DRAWTEXT(CROSS(涨,跌) AND 涨《-7 ,40, 预 警 ),COLORGREEN;
DRAWTEXT(CROSS(涨,跌) AND 涨《90 AND 涨》0 ,-30, 观 注 ),COLORFFFF00;
DRAWTEXT(CROSS(涨,跌) AND 涨《-60,80, 建 仓 ),COLORFFFFFF;
以上就是小编给大家介绍的波段抄底逃顶指标公式,其实逃顶没那么复杂,关键在大家的执行力是否做到,真正有用的逃顶方式其实就是最简单的

股民大家庭,立足实战,拒绝套路!

本周(03/18-03/22)沪指收报3104.2点,周涨幅为2.73%,公用事业(申万Ⅰ)涨幅为4.77%。个股方面,津膜科技、启迪桑德等涨幅居前,聚光科技、金鸿控股等跌幅居前。

以上就是小编为您带来的关于“波段抄底逃顶公式是什么(图文)”股票分析,更多内容请关注股民大家庭-散户之家!